(sujet inconnu)

configuration Apache, Zend et PHP , Web services
Répondre
monthi
Messages : 48
Enregistré le : mar. 11 sept. 2018, 15:37:02
Localisation : Paris

(sujet inconnu)

Message par monthi »

Pour informations

j'ai essayer d'installer l'ensemble des packages disponible via l'onglet "Available packages".

Certain ne s'installe pas je pense que cela est lié a la version d'OS (V7R1)

message lors de l'installation :

package libopenssl1_1.1.1.1-3-ppc64 is intended for a different operating system

Cdlt

cmasse
Site Admin
Messages : 739
Enregistré le : mer. 14 févr. 2007, 18:00:03
Localisation : Nantes
Contact :

7.2

Message par cmasse »

Effectivement, la 7.1 est hors support et les packages sont garantis 7.2 et 7.3
Christian Massé (Volubis.fr)

Répondre