37 résultats trouvés

par slimani
mer. 18 mars 2009, 16:32:27
Forum : Système
Sujet : ethernet
Réponses : 8
Vues : 17225

ethernet

Bonjour,

dans un 520 avec V5R4 j'ai creer deux partions .pour la partition1 pas de souci j'ai assigné la resource cmn05 lors de la creation de la ligne ethernet .
Comment je peut creer la ligne ethernet pour la parttion2 sachant que j'ai une ressource virtuel 268C (cmn07)?

Merci de votre assistance
par slimani
mer. 18 févr. 2009, 13:40:25
Forum : Système
Sujet : Performance
Réponses : 3
Vues : 9618

Performance

bonjour,

J'ai un 810 avec la V5R3 si je passe a la V5R4 y aura pas d' impact sur les performances de la machine

MERCI
par slimani
mar. 10 févr. 2009, 15:21:00
Forum : Système
Sujet : UPS
Réponses : 9
Vues : 26506

UPS

Bonjour,

j'ai connecte mon iseries a l'onduleur avec un cable serie .

comment je le configure pour qu'il s'eteint automatique
par slimani
mer. 28 janv. 2009, 18:00:56
Forum : Système
Sujet : QSYSOPR
Réponses : 1
Vues : 6904

QSYSOPR

Bonjour,

j'arrive pas a afficher ni clear mon qsysopr .
est ce que si je la supprime sera recreer apres un IPL?
par slimani
jeu. 11 déc. 2008, 12:04:24
Forum : Client Access
Sujet : CERTIF 974
Réponses : 2
Vues : 14815

CERTIF 974

Bonjour,
si vous avez des choses sur la certification 'test 974power system technical support for i '

Merci !
par slimani
ven. 28 nov. 2008, 14:42:30
Forum : Client Access
Sujet : netserver
Réponses : 3
Vues : 20385

TJRS NETSERVER

BONJOUR
g suivi les pistes que vous m'avez donné g tapé netstat *cnnpui F14 sans trouve les port 137/138/139
par slimani
mer. 26 nov. 2008, 19:19:08
Forum : Client Access
Sujet : netserver
Réponses : 3
Vues : 20385

netserver

Bonjour,

malgre que je demarre le serveur tcp strtcpsvr *netsvr j'arrive pas se connecter a l'as400 via \\adresse_ip_as400
Merci